Witamy, aby się zarejstrować lub zalogować
skorzystaj z opcji dostępnych po prawej stronie.
Obecny czas to 21:36 Nie 12 Lip 2020


Do użytkowników SAME, LAMBORGHINI i DEUTZ-FAHR !!!
Idź do strony Poprzedni  1, 2, 3, 4 ... 35, 36, 37  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum PPR Strona Główna -> Maszyny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcingasiuk



Dołączył: 20 Sie 2011
Posty: 4

PostWysłany: 15:56 Czw 25 Sie 2011    Temat postu: Witam Odpowiedz z cytatem

Witam. Miał może ktoś problem z czujnikiem prędkości obrotowej silnika w ciągniku same silver 100.6?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
osa21



Dołączył: 22 Lut 2007
Posty: 2032
Skąd: zach-pom

PostWysłany: 08:21 Czw 25 Sie 2011    Temat postu: Odpowiedz z cytatem

Po ilu mth robi sie pierwszy przegląd w DF Agrofarm? Bo mam zapisane ze po 50 a w instrukcji jest że po 100?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora Numer GG Tlen
pawel46



Dołączył: 12 Lis 2009
Posty: 9
Skąd: KUJAWSSKO-POMORSKIE

PostWysłany: 20:06 Sro 24 Sie 2011    Temat postu: Odpowiedz z cytatem

Witam.
W ciągniku Same Explorer 95 DT pojawił się dość znaczny przeciek oleju z uszczelniacza przy kole pasowym.
Traktor prawie nowy bo 2005 rok no i 1900 mtg.
serwis mówi że trzeba odjechać przodkiem żeby naprawić no i cena razem około 700-800 zł. Na razie dolewam oleju.
Może ktoś miał podobny problem ,chętnie wysłucham rady.
Ten ciągnik ma silnik produkowany w Trewiglio we Włoszech, typ 1000.4 W10 T.
Pozdrawiam.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
marcingasiuk



Dołączył: 20 Sie 2011
Posty: 4

PostWysłany: 16:02 Sob 20 Sie 2011    Temat postu: Gaśnie mi same silver 100.6 Odpowiedz z cytatem

Witam.
Mam ciągnik Same silver 100.6 i pojawił sie problem gdyż w czasie orki sam gaśnie i przez pół godziny nie chce zapalić. Próbując go zapalić normalnie kręci tylko słychać że chodzi na sucho(nie podaje paliwa). Po pół godzinnym postoju zapali jakby nigdy nic i za jakiś okres znowu tak sie dzieje. Może miał ktoś podobny problem. Byłbym wdzięczny za pomoc.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
rooolnik



Dołączył: 25 Lip 2008
Posty: 608

PostWysłany: 08:24 Nie 14 Sie 2011    Temat postu: Odpowiedz z cytatem

osa21 napisał:
Pytanie nei dotyczy tylko DF.
Jak powinno sie zakładać łącznik górny, który na końcu ma hak? Od dołu czy od góry?


Oczywiście ze od góry Laughing
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
jarekpiasek



Dołączył: 20 Kwi 2009
Posty: 17

PostWysłany: 08:33 Pon 18 Lip 2011    Temat postu: Gaśnie mi LAMPO 50 Odpowiedz z cytatem

Witam.
Mam problem ponieważ moje LAMPO 50 przebieg 1850 Mtg przerywa i czasami gaśnie. Wymieniłem filtr paliwa i wyczyściłem odstojnik ale nadal jest problem.
Czy to pada pompa czy wtryski?
Z góry dziekuje za odpowiedź.
pozdrawiam
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
maciek1987



Dołączył: 01 Mar 2008
Posty: 259
Skąd: mazowieckie

PostWysłany: 20:27 Pon 4 Lip 2011    Temat postu: Odpowiedz z cytatem

anton napisał:
czy pompka paliwa w deutz agrotr 6.45 ma jakis zawór zwrotny. ciągnik na drugi dzień nie zapali , pompka nie ma paliwa ani nie może zaciągnąc paliwa ze zbiornika. dopiero jak wspomoge starterem to zapali i póżniej juz pali normalnie, ale na drugi dzień znowu nie chce zapalić bez wspomagacza. proszę o wskazówki


Kolego miałem podobny problem u siebie w same laser, okazało się że wężyk od paliwa był nieszczelny. Na pierwszy rzut oka wyglądało dobrze, nic nie widać było żeby ciekło a jednak po wymianie wszystkich wężyków jest ok. U mnie orginalnie były przewody paliwowe metalowa, jednak z biegiem lat się poprzecierały i nadsztukowałem zwykłymi wężykami do paliwa.
A jeżeli chodzi o pompkę to też zachowywała się wtedy jakby była popsuta, wcale nie chciała zaciągnąć.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
rusin



Dołączył: 19 Sie 2008
Posty: 233
Skąd: mazowieckie

PostWysłany: 16:46 Nie 3 Lip 2011    Temat postu: Odpowiedz z cytatem

Pod względem wytrzymałości nie ma różnicy czy będzie od dołu czy od góry (łącznik będzie zawsze rozciągany a sam hak od wewnątrz będzie rozciągany, a od zewnątrz ściskany). Myślę podobnie jak @mf3085, że lepiej od góry bo ciężej mu się wypiąć.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Numer GG
franad86



Dołączył: 09 Lut 2009
Posty: 58
Skąd: woj. zachodniopomorskie

PostWysłany: 22:21 Pią 1 Lip 2011    Temat postu: Odpowiedz z cytatem

nie posiadam takiego łącznika ale wydaje mi sie ze powinien byc założony od dolu bo wowczas bedzie mogł przeniesc wieksze obciazenie ( zasada dynamiki i statyki z konstrukcji stalowych(studiowałem budownictwo wiec cos tam sie liczylo:))) bo hak bedzie wowczas pracował jak element ściskany a nie rozciągany...
ale to tylko moja subiektywna opinia...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
mf3085



Dołączył: 22 Mar 2008
Posty: 460
Skąd: Wielkopolska, Kalisz

PostWysłany: 20:36 Pią 1 Lip 2011    Temat postu: Odpowiedz z cytatem

Od góry, zawsze jest pewność że nie wypadnie.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email
osa21



Dołączył: 22 Lut 2007
Posty: 2032
Skąd: zach-pom

PostWysłany: 17:21 Pią 1 Lip 2011    Temat postu: Odpowiedz z cytatem

Pytanie nei dotyczy tylko DF.
Jak powinno sie zakładać łącznik górny, który na końcu ma hak? Od dołu czy od góry?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora Numer GG Tlen
Matish9



Dołączył: 07 Maj 2011
Posty: 59

PostWysłany: 11:48 Wto 28 Cze 2011    Temat postu: Odpowiedz z cytatem

Tak, jest jeden olej.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
franad86



Dołączył: 09 Lut 2009
Posty: 58
Skąd: woj. zachodniopomorskie

PostWysłany: 20:30 Pon 27 Cze 2011    Temat postu: Odpowiedz z cytatem

panowie czy w same laser w tylnim moscie jest wspólny olej ze skrzyni czy w mostach jest osobno zalewny przekładniowym??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
snopek



Dołączył: 24 Lip 2007
Posty: 77

PostWysłany: 21:25 Nie 26 Cze 2011    Temat postu: Re: . Odpowiedz z cytatem

Posiadam SAME LASER 130 i mam problem. Ciągnik był malowany, zdjęta została kabina. Po złożeniu do kupy i odpowietrzeniu sprzęgła oraz hamulców sprzęgło nie działa. Jaka może być przyczyna?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Maruś



Dołączył: 07 Sty 2007
Posty: 27
Skąd: Śląskie

PostWysłany: 21:20 Pią 24 Cze 2011    Temat postu: . Odpowiedz z cytatem

Witam .Mam pytanie dotyczące pompy podnośnika w SAME SILVER 80 ze sterowaniem elektrycznym ,a mianowicie po załączeniu pompy jeśli nie jest używany żaden przycisk to po ok. 5 min się wyłączy.
Co może być przyczyną ?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
dawid_464



Dołączył: 30 Paź 2010
Posty: 25

PostWysłany: 12:32 Pią 17 Cze 2011    Temat postu: Odpowiedz z cytatem

mam same titan i nie wiem czy mu bym zamontować tur do niego widziałem na necie ze niektóre mają
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
anton



Dołączył: 08 Lut 2008
Posty: 182
Skąd: namysłów

PostWysłany: 20:38 Wto 7 Cze 2011    Temat postu: Odpowiedz z cytatem

czy pompka paliwa w deutz agrotr 6.45 ma jakis zawór zwrotny. ciągnik na drugi dzień nie zapali , pompka nie ma paliwa ani nie może zaciągnąc paliwa ze zbiornika. dopiero jak wspomoge starterem to zapali i póżniej juz pali normalnie, ale na drugi dzień znowu nie chce zapalić bez wspomagacza. proszę o wskazówki
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość WP Kontakt
Matish9



Dołączył: 07 Maj 2011
Posty: 59

PostWysłany: 15:27 Sob 7 Maj 2011    Temat postu: Odpowiedz z cytatem

Witam
Posiadam SAME LASER 100. Mam problem z hydrauliką i podnośnikiem. Wogóle nie podnosi. Siałem zboże do końca wszystko działało. Postawiłem ciągnik i za parę dni nic nie działało. Po sianiu umyłem ciągnik. Czy to mogło być przyczyną rozłączenia jakiegoś przewodu elektrycznego?

Jaka może być przyczyna??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
franad86



Dołączył: 09 Lut 2009
Posty: 58
Skąd: woj. zachodniopomorskie

PostWysłany: 08:28 Sob 7 Maj 2011    Temat postu: Odpowiedz z cytatem

cylinderki od pompek?? chyba nie bo gdyby tak bylo to musial by z nich gdzies na zewnatrz ten olej wyciekac a to byloby juz widoczne a nigdzie nie widac przecieku...
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
artur1980



Dołączył: 24 Paź 2008
Posty: 14
Skąd: Zamość

PostWysłany: 21:03 Pią 6 Maj 2011    Temat postu: Odpowiedz z cytatem

Może cylinderki przeciekają tylko z tego co wiem to są one zamontowane gdzieś w środku tak, że pewnie trzeba rozbierać.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email
franad86



Dołączył: 09 Lut 2009
Posty: 58
Skąd: woj. zachodniopomorskie

PostWysłany: 20:01 Nie 1 Maj 2011    Temat postu: Odpowiedz z cytatem

panowie mam pytanie. mam same laser 150 i mam taki problem, a mianowicie chodzi o to ze mam duze ubytki oleju w zbiorniczku wyrównawczym od hamulców. pompki nie ciekna bo nie widac przecieku, przewody doprowadzajace olej do pompek tez nie ciekna bo wymienilem je na nowe. dzieje sie tak kiedy traktor jest na postoju, np przez noc potrafi wycieknac caly zbiorniczek a podczas nawet calodziennej pracy nie ma ubytku. czy ktos ma jakies sugestie gdzie moze byc wyciek??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
sendar



Dołączył: 28 Sty 2009
Posty: 246

PostWysłany: 06:57 Sro 27 Kwi 2011    Temat postu: Odpowiedz z cytatem

Wygraj bon 1000 PLN na PALIWO. Sprawdź!Kliknij tutaj
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
sendar



Dołączył: 28 Sty 2009
Posty: 246

PostWysłany: 12:47 Pon 11 Kwi 2011    Temat postu: Odpowiedz z cytatem

szukając maszyny do kupienia lub sprzedania proponuję zajrzeć na portal http://targ.rolniczy24.pl jest tam mnóstwo ofert. Dodanie ogłoszenia jest darmowe. Maszyny rolnicze, zwierzęta, ciągniki rolnicze, kombajny oraz wiele innych ogłoszeń.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
rooolnik



Dołączył: 25 Lip 2008
Posty: 608

PostWysłany: 10:49 Pią 8 Kwi 2011    Temat postu: Odpowiedz z cytatem

brak smarowania
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
lukasbrek



Dołączył: 24 Mar 2011
Posty: 2

PostWysłany: 19:26 Czw 24 Mar 2011    Temat postu: Odpowiedz z cytatem

hm filtr nie jest zapchany, ale dziękuje wiem gdzie szukać
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum PPR Strona Główna -> Maszyny Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4 ... 35, 36, 37  Następny
Strona 3 z 37

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach