Witamy, aby się zarejstrować lub zalogować
skorzystaj z opcji dostępnych po prawej stronie.
Obecny czas to 23:23 Nie 16 Gru 2018


Agrolok
John Deere 6520 wolno podnosi

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum PPR Strona Główna -> Maszyny
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mariusz_91



Dołączył: 31 Maj 2010
Posty: 8

PostWysłany: 07:34 Pon 3 Wrz 2018    Temat postu: Re: John Deere 6520 wolno podnosi Odpowiedz z cytatem

Mariusz_91 napisał:
Witam, mam problem z JD 6520 przestał zbyt szybko podnosić (akurat stało się to w czasie gdy było siane) niekiedy gdy ma podnieś jest przez chwilę ma taki czas zwłoki dopiero po chwili zaczyna podnosić, ale też wolno (wcześniej tego nie było). Kiedy jadę nim na prostym odcinku i trochę skręcę lekko kierownicą to tak cały czas jakby pompę było słychać, pracuje tak jakby mało oleju miał. Dodam jeszcze, że jakiś czas temu przy orce (pług obracany) po obróceniu pługa nie odbiła do końca (rączka) i było włączone jak gdyby obracanie pługa przez jakiś czas, czy mogło się tam coś stać?? Jakiś zawór poszedł?? Czy co:?:Question Krótko przed orką miał wymieniony olej i filtry w tylnym moście.


Problemem okazała się górna pompa hydrauliczna. Po wymianie na nową wszystko działa bez zarzutu.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Mariusz_91



Dołączył: 31 Maj 2010
Posty: 8

PostWysłany: 08:41 Pią 4 Maj 2012    Temat postu: Odpowiedz z cytatem

Co prawda jeszcze nic nie sprawdzałem, ale takie dziwne objawy ma jeszcze tzn. przed wymianą oleju też miał (ale nie było problemu z podnoszeniem), ale nie wiem czy to prawidłowe działanie czy nie. Niekiedy, gdy się odpala ciągnik przeważnie jak zimny to słychać w kabinie takie buczenie jakby od pompy czy nie wiem od czego, a po chwili to ucicha i jest ok. Kiedy naciskam lewy hamulec jest ok, ale gdy nacisnę prawy to tak dziwnie odbija jakby zapowietrzony był. Jak się naciska hamulce albo kręci kierownicą to z tyłu od razu za kabiną słychać tam takie powietrze jakby przechodziło czy olej tam przechodzi gdzieś w tych zaworach dokładnie nie wiem jak to określić. Filtry nie zostały założone oryginalne tylko zamienniki (sprawdzone), ale ten koło prawego koło zmieniłem na chwilę na stary oryginalny i objaw był ten sam czyli też nie podnosił tak jak powinien.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
tekmie



Dołączył: 26 Sie 2009
Posty: 1657
Skąd: zach-pomorskie,Kosz.-Dar.

PostWysłany: 08:00 Sro 28 Mar 2012    Temat postu: Odpowiedz z cytatem

Witam.Instrukcja obsługi jest pod tym adresem http://manuals.deere.com/omview/OMAL159773_19/?tM=FR W kolumnie z lewej strony wybierasz odpowiednią sekcje i po kliknięciu wyświetla się.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
Mariusz_91



Dołączył: 31 Maj 2010
Posty: 8

PostWysłany: 07:24 Sro 28 Mar 2012    Temat postu: Odpowiedz z cytatem

Ma EHR. W takim razie muszę posprawdzać. Ma może ktoś jakiś schemat jak się do nich dostać albo cokolwiek innego jakąś instrukcje??? Z góry dzięki.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
jacek janczak



Dołączył: 22 Lut 2011
Posty: 101
Skąd: Bielawy k Łowicza

PostWysłany: 07:11 Sro 28 Mar 2012    Temat postu: Odpowiedz z cytatem

To ma EHR Może przyczyna jest w elektrozaworach hydraulicznych któryś puszcza zacieńcie się lub orig słaby proponował bym się dostać do nich. Zmierz ciśnienie hydrauliczne na wyjściu hydraulicznym zegarem .
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email
Mariusz_91



Dołączył: 31 Maj 2010
Posty: 8

PostWysłany: 06:55 Sro 28 Mar 2012    Temat postu: Odpowiedz z cytatem

Czy to może mieć winę ORBITROL ??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Mariusz_91



Dołączył: 31 Maj 2010
Posty: 8

PostWysłany: 22:22 Wto 27 Mar 2012    Temat postu: John Deere 6520 wolno podnosi Odpowiedz z cytatem

Witam, mam problem z JD 6520 przestał zbyt szybko podnosić (akurat stało się to w czasie gdy było siane) niekiedy gdy ma podnieś jest przez chwilę ma taki czas zwłoki dopiero po chwili zaczyna podnosić, ale też wolno (wcześniej tego nie było). Kiedy jadę nim na prostym odcinku i trochę skręcę lekko kierownicą to tak cały czas jakby pompę było słychać, pracuje tak jakby mało oleju miał. Dodam jeszcze, że jakiś czas temu przy orce (pług obracany) po obróceniu pługa nie odbiła do końca (rączka) i było włączone jak gdyby obracanie pługa przez jakiś czas, czy mogło się tam coś stać?? Jakiś zawór poszedł?? Czy co:?:Question Krótko przed orką miał wymieniony olej i filtry w tylnym moście.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum PPR Strona Główna -> Maszyny Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach