Skocz do zawartości

lukasz2208

Members
  • Liczba zawartości

    9
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

Converted

  • LOCATION
    brzeg
  • AOL
    172118
  1. Witam wszystkich użytkowników forum . Mam takie pytanie co może być powodem grzania sie oleju w skrzyni biegów .Po długiej pracy olej sie tak nagrzeje ze wywala olej przez korek wlewowy .Prosze o jakieś sugestie . Z góry dziekuje i pozdrawiam .
  2. Witam mam problem blokuje mi koło tylne lewe . Odpowietrzałem hamulce przy pompach i przy tłoczkach i nic to nie dało . prawe koło kreci sie bez problemu . Prosze o jakieś podpowiedzi , pomysły . Z góry dziękuje
  3. Witam jak w temacie mam DEUTZA AGROTRONA 6.30 i dzisiaj wyświetliły mi sie takie symbole na wyświetlaczu od półbiegów koło zębate i kluczyk a pózniej wyświetlił sie error i cały czas piszczy a tak pozatym to wszystko działa . Czy ma ktoś jakies pomysły co to moze być? Z góry dziękuje za inf.
  4. Wielkie dzuęki ka_mil . Też własnie tak mi sie wydaje , ale wolałem sie upewnić żeby nie ładować sie w koszty . No ale nie ma wyjścia . Jeszcze raz dziękuje i pozdrawiam .
  5. Witam mam takie małe pytanie czy ktoś sie może orientuje czy przy wymianie opon tylnich musze zmieniać opony przednie ? A konkretnie chodzi mi o taka sprawe ze teraz mam założone opony z tyłu 580/70 r 38 a z przodu 480/70 r 28 a chce założyć na tył 520/65 r 38 i nie wiem czy z przodu też musze zmienić na .../65 r 28 Z góry dziękuje za informacje
  6. moze nalales zlego oleju Witam . Chodzi o to że olej w skrzyni cały czas przy każdej wymianie jest kupowany w serisie deutza specjalnie do danej skrzyni biegów . Także wydaje mi sie że to nie bedzie wina oleju ,bo jest on wymieniany regularnie i w odpowiednim poziomie .
  7. Witam wszystkich . Mam deutza agrotron 6.30 i mam problem ze sprzeglem jak jest zimny to nie ma mozliwosci wrzucic jaki kolwiek bieg . Nie wiem czy sa juz tarczki sprzeglowe wyjechane czy co sie dzieje . Prosze o pomoc .
  8. Witam olej jest oryginalny wlany kupilem w serwisie
  9. witam wszystkich mam taki probloem w agrotronie 6.30 ze jak go zapale rano i jest zimny olej to nie idzie zadnego biegu wbic póżniej wszystko chodzi jak nalezy . Czy to jest normalne w tego typu ciągnikach ? prosze o jakieś informacje na ten temat . Pozdrawiam
×
×
  • Dodaj nową pozycję...