Skocz do zawartości

M@riuszU

Members
  • Liczba zawartości

    8
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

Converted

  • LOCATION
    woj. łódzkie
  1. M@riuszU

    Wszystko o Massey Ferguson

    Witam panowie! Znajomy niedawno kupił MFa 3070 87r. Wszystko działa dobrze oprócz rozdzielacza od podnośnika. A objawy są takie: gdy na podnośniku zawiesi się na przykład grubera i włączy się podnośnik to podniesie go i po wyłączeniu opuści do połowy, im olej w skrzyni jest bardziej rozgrzany tym mniej opuszcza. Elektronika jest ok, bo po odłączeniu kostek od elektromagnesów i uruchomieniu ręcznie podnośnika objawy są takie same więc jest to wina rozdzielacza i tu moje pytanie: czy można w jakiś sposób regenerować ten rozdzielacz, czy może jakiś zawór odcinający jest już zużyty? Proszę o pomoc i z góry dziękuj.
  2. M@riuszU

    Wszystko o Massey Ferguson

    Do Jarko260 A czy po odpaleniu ciągnika przegazowałeś silnik? Bo żeby EHR działał musi być ładowanie. Do eco-rol Chyba domyślam się jak naprawiłeś ten wałek : Sam przerabiam ten temat Jeśli chcesz to napisz do mnie jak to naprawiłeś, bo może twoja metoda jest lepsza od mojej pozdrawiam
  3. M@riuszU

    Wszystko o Massey Ferguson

    Dzięki rafik256. Tak też myślałem. A żeby wyjąć zwrotnicę to muszę ją rozbierać, czy wystarczy jak wyjmę tylko sfożnie zwrotnicy?
  4. M@riuszU

    Wszystko o Massey Ferguson

    Witam panowie! W moim MFie 3060 mam wytarty wałek atakujący w przednim moście. Wyjąłem przedni most z zawieszenia i nie wiem jak wyjąć ten wałek, odkręciłem tą tuleję i nie chce ona wyjść. Powiedzcie mi czy trzeba wyjmować półosie żeby to wyjąć? Czy jest jakiś inny sposób? Liczę na waszą pomoc. Z góry dziękuję!
  5. M@riuszU

    Wszystko o Massey Ferguson

    do mirona Już mam wszystka rozebrane. Rozebrałem również tą przekładnię planetarną i okazało się że oringi na pierścieniu dociskającym są bardzo mocno zużyte. że też wcześniej tego nie rozebrałem
  6. M@riuszU

    Wszystko o Massey Ferguson

    Widzę że mój przypadek jest dość odosobniony i nikt nie wie co na to poradzić. Jeśli ktoś ma jakieś pomysły to proszę pisać. z góry dzięki. A tobie miron dziękuję za zainteresowanie moim problemem, jeśli jeszcze coś wymyślisz to napisz. Liczę na twoją opinię bo wiem, że na MFach znasz się jak mało kto pozdrawiam
  7. M@riuszU

    Wszystko o Massey Ferguson

    Jeśli chodzi o pokrywę to złożyłem na pewno dobrze, wymieniłem nawet te małe oringi. Już przed remontem był ten problem i jadąc drogą oberwały mi się kły na dużej tarczy i wtedy włączyłem przyśpieszacz, ciągnik znów jechał z tym że szybciej. Więc wychodzi na to, że duża tarcza nie jest rozłączana i nie wiem dlaczego? Czyżby jakiś kanał w pokrywie był niedrożny?
  8. M@riuszU

    Wszystko o Massey Ferguson

    Witam. Jestem nowy na tym forum, ale wasze posty śledzę już od dawna Od czterech lat jestem użytkownikiem MFa 3060 i teraz potrzebuję waszej pomocy. Robiłem w nim półbieg, po złożeniu wszystkiego i odpaleniu nie działa przyspieszacz. Gdy nacisnę przycisk silnik przygasa, ale ciągnik nie przyśpiesza. Wygląda to tak jakby nie rozłączała się ta duża tarcza od wolnych biegów. Ciśnienie w skrzyni jest dobre, uszczelnienia są nowe. Już nie mam pomysłów co go tam jeszcze boli Proszę o pomoc. Z góry dziękuję
×
×
  • Dodaj nową pozycję...