Skocz do zawartości

ka_mil

Members
  • Liczba zawartości

    167
  • Rejestracja

  • Ostatnia wizyta

Odpowiedzi dodane przez ka_mil


  1. Ale coś tu się nie zgadza bo u mnie znak 0 na kole zamachowym to już GMP początek wtrysku to mam takie dwie kreski na kole, a na obudowie sprzęgła jedna kreska. A piszesz, że znak 0 ma mijać pierwszy ale nie dalej jak drugi znak to jakoś inaczej


  2. Problemy w zimie były zawsze. Zapalał na 1 cylinder później 2 i pomału się rozkręcał, ale miał opóźniony zapłon. Teraz ma inną pompę, zapłon ustawiony dokładnie na pierwszy znak, głowice po regeneracji i jedyne co można stwierdzić to że jest gorzej niż było.

    Jak skombinuje zegar to pomierzę ciśnienie sprężania


  3. Były zdjęte głowice i miałem zamiar zdjąć miskę i sprawdzić pierścienie. Jednak tego nie zrobiłem bo ok 4 lata temu były założone nowe tuleje, tłoki i pierścienie i na tych tulejach nie widać żadnych oznak zużycia.

    Ciągnik nigdy nie chodził w pługu ani innym ciężkim sprzęcie. Ciąga tylko opryskiwacz i rozrzutnik a czasem jakąś przyczepę ze zbożem


  4. Paliwo już sam nie wiem jakie czy przejściowe czy zimowe, ale dolałem taki preparat xeramic diesel protector -40 także myślę że to nie paliwo.

    Podgrzewaczy nie mam żadnych, ale też dzisiaj nie było dużego mrozu. A jeżeli miało by to związek z temperaturą to nie chciał by zapalić za drugim razem też, a on jak załapie i od razu zgaszę tak że nie zdąży się nagrzać to za chwilę pali od kopa.

    Rozrusznik kręci w porządku i można kręcić i kręcić i nie widać jakichkolwiek jego wad, mam drugi co prawda od 912 ale poskładam coś i zobaczę


  5. Już mnie wqrwia ta moja 60tka. Mam teraz taki problem, że ciężko jest zapalić kiedy postoi dłużej np. po nocy. Jak już zapali i zgaszę (nie musi długo chodzić, zapalę i zgaszę) to pali "od strzała" a po nocy można kręcić i kręcić.

    Sprawdzone wtryski, pompa podobno po regeneracji(musiałem zmienić bo moja padła), początek wtrysku ustawiony dokładnie na pierwszy znak na kole zamachowym, głowice po regeneracji, przewody paliwowe raczej szczelne, bo nie ma żadnego przecieku, zaworek w pompie od nadmiaru nowy.

    Myślałem, że paliwo schodzi z pompy, ale dzisiaj zaszedłem rano i przy pompowaniu ręczną pompką od razu słychać zaworek i ciężko pompować, co znaczy, że pompa paliwo ma.

    I już sam nie wiem. Myślę żeby tą pompę zawieźć do jakiegoś fachowca


  6. Mam założoną w 914 świece płomieniową chyba z MF-a nie wiem bo jak go kupiłem to już była. Niech mi ktoś powie czy na przewodzie paliwowym który idzie do tej płomieniówki nie powinien być założony jakiś zaworek żeby paliwo nie szło na świece w momencie kiedy silnik pracuje.Przewód założony jest na wyjściu z filtrów paliwa do pompy i paliwo tam idzie cały czas chyba że świeca jak jest zimna to go nie przepuszcza. Niech mnie ktoś oświeci jak to jest bo coś mi za dużo dużo pali ten ursus.

     

    Powinno tak być, że zimna nie przepuszcza.

    Tez mam taką świecę tylko w 912. Zaworek mam założony, ale zwrotny żeby nie ciągnęło powietrza do paliwa


  7. Ja mam z elektrozaworem i joystick fajna sprawa, wygoda, również polecam takie rozwiązanie bo w każdej chwili może się przydać dodatkowe wyjście

    Z drugiej jednak strony ten rozdzielacz jest za małej wydajności bo ma m podłączone pod wyjścia hydrauliczne ciągnika i jak włączam obieg oleju na tura to wyraźnie da się wyczuć że ciągnik ma ciężej.

    I jeszcze jedna rada. Jak już kupisz tego tura to smaruj często wszystkie sworznie. Ja robiłem to rzadko i nie wiem czy to czy może taki materiał ale mam tak wytarte sworznie i otwory w ramie że są straszne luzy. Dla porównania mogę powiedzieć że znajomy ma tura Quicke'a, kupił używanego nie wiem ile ma lat ale nie ma żadnych luzów


  8. dzięki wielkie a może ktoś zna inny lepszy sposób na dorobienie dodatkowego wyjścia?

    Możesz spróbować zrobić tak jak mówiłeś, tylko że bez zaworu. Wstaw w przewód trójnik z gniazdem hydraulicznym, zablokuj w jakiś sposób cięgna w dolnej pozycji(tak żeby się nie podnosiły) i powinno działać. Tylko po podniesieniu podbieraka musisz ustawić dźwignię od podnośnika w pozycji neutralnej


  9. przeszukałem całe forum ale nie znalazłem odpowiedniego tematu gdzie mogę o to zapytać. Musze bołożyć w moim zetorze 12011 czyli to samo co ursus 1201 trzecie wyście hydrauliczne bo potrzebuje do prasy zwijającej, ale nie za bardzo wiem jak to zrobić, wymyśliłem coś takiego: na przewodzie do siłownika wspomagającego chcę założyć zawór trójdzielny i jedne wyjście będzie do wspomagającego a drugie do trzeciego wyjścia i jak będę orał to przestawie zawór na siłownik wspomagający a jak będę zwijał to na trzecie wyjście a sterował będę wajchą od podnośnika co o tym sądzicie może znacie inne prostrze rozwiązania z góry dzięki za pomoc

     

    Nie możesz dać zaworu bo jak by to działało podnośnik by podnosił a siłownik bez oleju?

    Ja w 912 fabrycznie mam zrobione trzecie gniazdo na trójniku, bez żadnego zaworu, ale jak to działa to nigdy nie sprawdzałem


  10. czy ktoś może mi powiedzieć czy rewers elektrohydrauliczny jest ,,lepszy" od mechanicznego tj. czy jest bardziej trwały czy tylko wygodny gadżet. Słyszałem że w mechanicznym po pewnym czasie wysiada sprzęgło a w elektrohydraulicznym niema tego kłopotu , ale czy w nim też się coś psuje ???

    W kwestii trwałości się nie wypowiem bo nie wiem, ale muszę powiedzieć że jest to bardzo fajna sprawa. Możesz przejeździć cały dzień bez wciskania sprzęgła, ruszasz płynniej niż ze sprzęgłem. Gdybym miał teraz wybierać to na pewno kupiłbym ciągnik z takim rewersem.


  11. Kamil u mnie tez po rozgrzaniu sie uspokoiło. Podobno to jest takie zabezpieczenie przed uszkodzeniem DYNY, kiedy olej jest zbyt gęsty i zimny.

    Też coś takiego słyszałem. Ale z drugiej strony jeżeli jest rewers elektrohydrauliczny,to działa on na podobnej zasadzie co dynashift i wtedy co on też nie działa bo zimny olej?


  12. Wymieniałem dzisiaj akumulator bo mi nie chciał zapalać. Jak zapaliłem, to mi migaja A i D od Dynashiftu i nie działa DYNA. Czy to normalne? Ciagnik to 6180?

     

    Też tak mam w 3645 jak jest zimno.

    Jak trochę pochodzi i sie nagrzeje to wszystko działa


  13. ka_mil powiedz jake sa koszty naprawy skrzyni biegow i jaki to stopien trudnosci bo mnie czeka podobna naprawa??

    Aż tak trudne to to nie jest skoro złożyłem a nigdy wcześniej tego nie robiłem

    Co prawda pomagał mi kolega, ale on też nigdy nie rozbierał skrzyni.

    Problemem jest tylko to, że musisz rozpoławiać ciągnik w dwóch miejscach, bo wałki sprzęgłowe wyjmuje się do przodu, a wałki ze skrzyni do tyłu. Aby rozłączyć ciągnik między skrzynią a tylnym mostem trzeba zrzucić podnośnik i zdjąć widełki od womu. Nie mówiąc już, że trzeba zdjąć kabinę skrzynki na akumulatory, rozłączyć cięgła od ręcznego i resztę co będzie przeszkadzać.

    W moim przypadku koszty jakie poniosłem to ok 700zł razem ze sprzęgłem, ale nie ruszałem w ogóle dolnego wałka. Wymieniłem górny, sprzęgłowy i wszystkie łożyska na nich, łożyska od wstecznego, koło zębate reduktora, tarczę sprzęgłową, łożysko wyciskowe, sprężyny w docisku i wszystkie uszczelki i simmeringi jakie spotkałem po drodze.


  14. U mnie było łożysko igiełkowe na 100%, a zostały tylko wielkie rowy w wałkach.

    Skrzynię już poskładałem: zmieniony wałek główny, sprzęgłowy, kilka łożysk i koło zębate reduktora bo już prawie nie miało zębów. Założyłem nowy tym wałków i tam nie ma już łożyska igiełkowego tylko 23 wałeczki.

    Sprzęgło też złożone z nową tarczą i sprężynami, wyregulowane

    Niestety nie mogę zobaczyć jak to wszystko działa bo oddałem głowice do regeneracji.

    Z tą piątką to kolega "jaworaski" ma rację, że to przesuwka zazębiająca się z wałkiem sprzęgłowym, ale czy to może mieć wpływ na zgrzytanie to nie wiem, jak będę miał głowice to zobaczę czy coś się zmieniło


  15. Podkładki pod sprężynami były, ale profilaktycznie zmienię te sprężyny i tarczę skoro już rozebrane, poustawiam jak ma być i zobaczymy.

    Przy okazji zajrzałem też do skrzyni i się okazało że nie ma łożyska igiełkowego między wałkiem głównym a sprzęgłowym


  16. no właśnie, silnik jest ok, bo sam wszystko naprawiam od dawna, lecz w temacie pomp to wiem że dawka rozruchowa powinna byc zapodana, tylko chce wiedziec w która strone powinna przesunać sie listwa , bo jak dokladam gazu do max, przy wyłaczonym silniku to ani drgnie mało używam tego ciągnika ale teraz jak zimno to daje się to we znaki, bo jak było w miare bez mrozu to palił dobrze

     

    Na zgaszonym silniku cały czas masz dawkę rozruchową. Jeżeli cofniesz dźwignię od gazu na min to wtedy listwa się przesuwa i zmniejsza dawkę do zera. Przynajmniej tak mi się wydaje.

     

    Ja mam natomiast problem ze sprzęgłem, bo przy obciążeniu ślizga się i śmierdzi.

    Dzisiaj je wymontowałem ale tarcza jest jeszcze dobra, koło zamachowe i docisk równe i gładkie, nie było podparte.


  17. witam was koledzy..mam problemm..c-360...a mianowicie..ciagnik dostałem w spadku od babci..ciagnik stał 4 lata nie odpalany..gdy chciałem odpalic go..drugą 60..odpalił lecz ile fabryka dała obrotów...ściagłem waż od oleju napedowego i zgasła...wymieniłem pompe..po regeneracji...wymieniłem olej..po przepracowaniu orki na zime..olej zrobił sie szary..i zrobiło sie go ponad stan...co to może być....chyba woda przedostaje sie skas do miski olejowej..czy jak przyjdzie mróz może zamarznać taki olej z woda....jakie moga być przyczyny tego...pozdro..

    interesuje mnie teraz czy olej pomieszany z woda w misce olejowej może zamarznać jak przyjdzie mróz..pozdro

     

    Moim zdaniem olej nie zamarznie, ale cząsteczki wody w nim owszem. A jeżeli taki lód zatka jakiś kanał olejowy to może być nieciekawie.

×
×
  • Dodaj nową pozycję...