Skocz do zawartości

ka_mil

Members
  • Liczba zawartości

    167
  • Rejestracja

  • Ostatnia wizyta

Odpowiedzi dodane przez ka_mil


  1. Dzięki ka_mil

    Możliwe zeby ładowacz do takiego ciagnika miał udźwig 2t jak mówi gosc od którego go kupiłem? Najczęściej spotykałm o udźwigu 1100-1200kg.

    Nie jest to tur polski, jeszcze go nie przywiozłem a nie pamietam dokładnie nazwy ale jakoś TONCO lub TANCO cos takiego.Mowi ze zdjoł go z 914 i chciał założyć do 6 garowego ale mu nie pasuje i dlatego sprzedaje

    i jeszcze jedno .Ile mogą kosztować widły do niego bo ma samą łyżke? a moze lepiej odrazu poszukać krokodyla?

    Chyba jest to możliwe tur z POL-MOTu ma udźwig 1650kg nie wiem na jakiej wysokości, a przy minimalnym podniesieniu ponad ziemię ma ok 2t. A skoro to nie jest polski tur to powinien być lepszy, bo tego co ja mam to nie poleciłbym nikomu. 6 cylindrowy jest dłuższy więc nic dziwnego że nie pasuje.

    Ja bym nie radził Ci kupowac samych wideł, lepiej krokodyla zobacz na allegro. Z wideł wszystko spada, a tak zamykasz z góry i jest ok.


  2. Jest jakaś różnica w ładowaczach czołowych od np. 914 i 385 ? Nie ma róznicy jeśli rura wydechowa jest w masce lub z boku? Kiedys obilo mi sie o uszy ze może właśnie rura przeszkadzać tylko nie wiem w którym przypadku?

    Kupiłem właśnie ładowacz od 914 i chce załozyc do 385 Nie będe miał problemów

     

    Rura wydechowa może przeszkadzać w przypadku gdy jest z boku. Sam miałem taki problem w 912 z turem z POL-MOTu przeszkadzał sworzeń, ale po dorobieniu nowego sworznia jest ok. Sąsiad w 914 ma takiego samego tura i on przerabiał tłumik chociaż nie wiem dlaczego bo mógł zrobić to co ja.

    385 ma chyba tłumik na masce więc nie powinno być żadnych problemów


  3. próbowałem ale nic z tego kombinowalem juz na kilka sposobow i albo mi pokazuje pol albo caly albo zero! jak mozesz to zrob zdjecie albo mi napisz jak te kable sa podpiete przy wskazniku

     

    Do wskaźnika podłączone są 4 przewody plus dodatkowe dwa do podświetlenia.

    Przy wskaźniku jest tak: tam gdzie jest jedna wsuwka jest podłączone +12V(u mnie brązowy przewód), tam gdzie dwie obok siebie to z przodu mam niebieski a z tyłu czarny. Jak odłączę niebieski przewód to pokazuje pełno a jak odłączę czarny to pusto.


  4. wie ktos moze jak powinny byc podlaczone kable przy wskazniku paliwa w ursusie 914 bo ktos przy tym grzebal i mi pokazuje caly czas full

    Też kiedyś tak miałem w 912.U mnie nie łączył kabelek przy wskaźniku, poruszałem trochę i jest dobrze


  5. Witam. Może wiecie gdzie muszę się zwrócić, tak by osiągnąć zamierzony skutek, aby elektrownia poprawiła parametry mojej linii (napięcie na fazie świetlnej waha się w granicach 200-210V, a międzyfazowe około 300V). Dodam, że napięcie spada tak w godzinach wieczornych.

    Pewnie jest stara linia niskiego napięcia i masz daleko do transformatora? A ten problem to moze rozwiązać tylko zakład energetyczny.Jak ja byłem w zakładzie energetycznym to własnie tak mi tłumaczył gościo że jeśli dadzą mi większą moc na tej starej lini to następni odbiorcy za mną bedą mieli problemy właśnie takie jak opisujesz.

    Jestem pierwszym odbiorcą na linii do transformatora 500m i też mam takie problemy. Znajomy elektryk podpowiedział żeby napisać podanie do zakladu energetycznego o podłączenie urządzenia pomiarowego. Było napisane przejechali elektrycy podłączyli jakieś pudeleczko pod licznik i pojechali, przyjechali za kilka dni zabrali żeby odczytać dane i znowu przywieźli na kilka dni, później powiesili na slupie. A że to miało coś pomóc to obciążaliśmy dobrze linię. I co wyszło? Na każdej fazie napięcie wahalo się w granicach 180V. I nie wiem czy to, czy to że złożone jest też podanie o zwiększenie przydziału mocy ale coś pomogło bo ma być przebudowana linia. Raczej mi się wydaje że dlatego że ma byc większa moc to będzie przebudowa.

    Przy tych pomiarach co pisałem wyżej to elektrycy jeździli do transformatora i tam jakos niby zwiększali napięcie i coś tam się zwiększylo ale nie wiele.

    Ale podsumowując pisz pismo do zakładu że dostarczany przez nich prąd nie spełnia warunków jakie są zapisane w umowie.


  6. Czyli trzeba znaleźć chwilę czasu i brać się do roboty. Ale jak już będzie rozpołowiony to myślę że przy okazji można by było zmienić tą mikropompkę bo chyba ona jest od nowości nie zmieniana a to juz prawie 20 lat. A ten wzmacniacz to sam zrobię czy szukać jakiegoś mechanika?


  7. Jest różnie jak jest mocno rozgrzany to świeci długo ale po jakimś czasie przełączy się na zająca i kontrolka zgaśnie jak mniej rozgrzany to zgasnie wcześniej, a jak zimny to wszystko jest normalnie. Wałek załącza się też ciężko i trzeba dlugo czekać, lepiej się włącza na żółwiu

    To niestety musisz rozpołowić i zmienić łożyska, bieżnie i wszystkie uszczelnienia wzmacniacza. Mikropompe przy okazji też trzeba sprawdzić.

    Ala zanim to zrobisz to pierwsze wyczyść filtr na ssaniu, potem wymontuj pompe główną i sprawdź simering na tej pompie bo są przypadki że przez uszkodzony simmering pompy dostaje się powietrze i zapowietrza się cały układ

     

    Filtr ten mniejszy był czyszczony a ten większy zmieniony. Pompa główna to ta od podnosnika? bo jeżeli tak to jest zalożona nowa ale przed wymianą było to samo.


  8. Jest różnie jak jest mocno rozgrzany to świeci długo ale po jakimś czasie przełączy się na zająca i kontrolka zgaśnie jak mniej rozgrzany to zgasnie wcześniej, a jak zimny to wszystko jest normalnie. Wałek załącza się też ciężko i trzeba dlugo czekać, lepiej się włącza na żółwiu


  9. Jak podaje naklejka z boku wspornika sterowania nie należy używać wzmacniacza w pozycji zając poniżej 1200 obr/min. Ani też przełączać z żółwia na zająca przy takich obrotach i poniżej.

    Ja u siebie co prawda w 912 ale to prawie to samo przy rozgrzanym oleju nawet przy 2000 obr mogę włączać zająca i się nie włączy. Świeci się tylko czerwona kontrolka. Na zimnym jest ok i zając włącza się nawet przy 500 obr


  10. Może masz rację ja tylko mówię co wiem z wlasnego doświadczenia. U mnie przed licznikiem był 32C a za licznikiem 25C i nie raz zdarzało się że przy dużym obciążeniu wywalało 32C a 25 nie. Teraz przed licznikiem mam 32D(chyba nielegalnie ) i też czasem potrafi go wyrzucić. Za niedługo będzie przed licznikiem 50A to może będzie spokój


  11. U mnie tez ojciec chciał zwiększyć przydział mocy i to nie jest tak hop siup. Mam bezpiecznik 32A przed licznikiem i 25 za licznikiem. I to jest max na tej linii do której mam przyłącze. Bedzie przebudowa linii tylko ciekawe na czyj koszt. Może u ciebie da się chociaż 32A założyć jeżeli dobra jest linia ale to trzeba pisać podanie o zwiększenie przydziału mocy


  12. nie ja kupiłem ten traktor z popsutym ręcznym. A wymieniałeś te tarczki? Drogie są, Pod tym deklem jest dostęp i można je spokojnie wymienić??

    Nie ja nie wymieniałem. Robiłem remont skrzyni i musiałem ją odłączyć od tylnego mostu. Zeby to zrobić musiałem rozłączyć dźwigenke od ręcznego hamulca która jest właśnie pod tym deklem. Tarczki chyba można wymienić bez rozbierania połowy ciągnika wystarczy rozpiąć wałek który wychodzi ze skrzyni jest tam taka tuleja zabezpieczona kołkiem. po wyjęciu kołka ją się przesuwa i przez szczeline między walkami można wyjąć tarczki. Cały ręczny mocowany jest na 4(chyba) śruby M12 do skrzyni a przez jego środek przechodzi ten wałek o ktorym wcześniej pisałem.


  13. W 3645 z lewej strony jest taki dekiel w skrzyni. Odkręca się go(po spuszczeniu oleju) i widać ręczny hamulec(takie tarczki i dociski) i tam jest regulacja. Nie wiem jak jest w Twoim modelu. Jak jeździłeś na ręcznym to mogły się te tarczki spalić i trzeba je wymienić


  14. Autotronic nie posiada datatronica. Na moim MF pisze datatronic(komputer pokładowy) i electronic(to chyba chodzi o podnośnik sterowany elektrozaworami ale nie wiem na pewno) a na masce dynashift(4 biegi zmieniane bez sprzęgła pod obciążeniem). Autronic chyba ma inną skrzynię, bez dynashiftu


  15. witam mam mały problem z moim 3080 coś mi zblokowało drążek od zmiany przełożenia przód-tył znaczy się na wolniejsze nie mogę włożyc, szybkie są. Podejżewam ze mogą to byc jakies widełki w skrzyni ale co to spowodowało to nie mam pojecia. jezeli ktos sie zetkną z takim problemem i go rozwiązał, prosze o pomoc. Pozdrawiam
    czytaj pocztę e -mail
    Witam w MFach serji 30xxbiegi wolne szybkie czyli A B przezucane są chydrauliczniezdejm dekiel i wszystko będzie wiadomo

     

    Moim zdaniem hydraulicznie są przekladane żółw-zając a A,B i wsteczny mechanicznie i to jest w jednej dźwigni A,B i dwa wsteczne


  16. Co może być przyczyną, że nie dochodzi płyn(woda) do nagrzewnicy w kabinie? Zawór przy nagrzewnicy jest OK przewody są drożne do samej pompy wodnej bo bez problemu przedmuchałem je ustami (czyli nie są zatkane) mimo to pompa wcale nie podaje wody na nagrzewnicę (gdy odłączyłem przewód od nagrzewnicy i zapaliłem ciągnik nic z przewodu nie poleciało "zerowe ciśnienie"! Co jest grane??

     

    pozdrawiam

     

    To musi być coś z pompą bo zasilanie na nagrzewnicę wychodzi bezpośrednio z pompy. U mnie po rozpoławianiu wyciekł cały płyn z nagrzewnicy a po zlożeniu i odpaleniu ogrzewanie dziala normalnie z czego wynika że nie trzeba zalewac nagrzewnicy. Pompa powinna sama podać plyn


  17. witam mam mały problem z moim 3080 coś mi zblokowało drążek od zmiany przełożenia przód-tył znaczy się na wolniejsze nie mogę włożyc, szybkie są. Podejżewam ze mogą to byc jakies widełki w skrzyni ale co to spowodowało to nie mam pojecia. jezeli ktos sie zetkną z takim problemem i go rozwiązał, prosze o pomoc. Pozdrawiam

     

    Ja miałem podobny problem w 3645 nie mam wolne szybkie tylko jest przód i tył.

    Problem polegał na tym że włożyłem wsteczny i tak już został a dźwignia latała luźno. Po rozpołowieniu okazało się że wydarły się widełki i wyskoczyły ze swojego miejsca. Masz inna skrzynie ale może być coś podobnego. Możesz też wypuścić olej i odkręcić ten dekiel co są tam dźwignie od biegów bo może tam coś się zablokowało

×
×
  • Dodaj nową pozycję...