Skocz do zawartości

albin2406

Members
  • Liczba zawartości

    10
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral
  1. albin2406

    Wszystko o Massey Ferguson

    zapomniałem,sprawdź pompe wtryskową może dawać słabe ciśnienie.
  2. albin2406

    Wszystko o Massey Ferguson

    mick017 sprawdź głowice. Prawdopodobnie masz już nieszczelne zawory i tam tkwi problem.
  3. albin2406

    Wszystko o Massey Ferguson

    Witam. Mam takie zapytanie,w moim MF3070 podczas podnoszenia i opuszczania podnośnika zapala się kontrolka od pompy hydraulicznej.Zaznaczam że wszystko działa OK ,podnosi agregat tonowy na wolnych obrotach bez problemu.Filtr wymieniony. Co to może być? Z góry dzięki.
  4. albin2406

    Wszystko o Massey Ferguson

    Witam. Zamierzam wymienić końcówki wtryskiwaczy w MF3070 jakie ustawić ciśnienie? Dzięki.
  5. albin2406

    Wszystko o Massey Ferguson

    Witam. Ja też miałem problem z obrotomierzem,wystarczyło naciągnąć paski i wszystko jest w porządku.
  6. albin2406

    Wszystko o Massey Ferguson

    Na początku kiedy naciskałem sprzęgło zapalał się żółw albo zając i można było zmieniać biegi.Póżniej było tylko gorzej a teraz wogule nie mogę zmienić zżółwia na zająca i ciężko chodzi dzwignia biegów.ale wtedy gdy ciągnik jest "zapalony".Hydraulika jest chyba w porządku,podnosi tonowy agregat na wolnych obrotach i rozkłada go.Kontrolki są ok. sprawdzałem.Acha o który czujnik chodzi ten przy filtrze hydr. czy ten pod dzwignią biegów?
  7. albin2406

    Wszystko o Massey Ferguson

    Nie sprawdzałem.Jutro sprawdze i napiszę.
  8. albin2406

    Wszystko o Massey Ferguson

    Kirownica chodzi bardzo lekko podnośnik działa.Jak go kupiłem wszystko było ok. póżniej podczas pracy po kilkunastu minutach zaczynała mrugać czerwona kontrolka z zębatką iwyłączał się przód.Wymieniłem filtr hyd.ale nie pomogło.
  9. albin2406

    Wszystko o Massey Ferguson

    Witam mam MF3070 i nie mogę przełączyć biegów z żółwia na zająca,nie palą się kontrolki, przekładnia biegów ciężko chodzi,nie włącza się wałek,nie można wyłączyć przedniego napędu i nie palą się też kontrolki od napędu i blokady.Pomocy!!!!
×
×
  • Dodaj nową pozycję...