Skocz do zawartości
Eryko.

Ciągnik Władimirec T-25.

Rekomendowane odpowiedzi

czy ma ktoś we władku zamontowane wspomaganie kierownicy bo juz od jakiegoś czasu myślę jak to zrobić i wymyśliłem że najlepszym rozwiązanie będzie zrobienie wspomagania podobnego jak w zetorze 7211jak ktoś ma zrobione albo widział jak można zrobić to piszcie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no chyba ,że nabyłeś okazyjnie to wspomaganie i to w dodatku kompletne ze wszystkimi dźwigniamii . Myślę , że lepszy ,i łatwiejszy w zamontowaniu będzie orbitrol

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no nie wiem czy będzie to takie dobre rozwiązanie bo olbitrol wstawiłem do mtz cały koszt wyniósł mnie ponad 2500zł a rezultat niewielki w porównania do zetora w którym można kręcić jednym palcem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wie ktoś może jak się dokładnie "regeneruje" akumulatory

i dlaczego może się palić kontrolka w T-25 od ładowanie przy pracującym silniku i nowym alternatorze dodam że od wiosny nie musiałem doładowywac akumulatorów więc jest dobre ładowanie

 

a ten nowy alternator jest orginalny od władka? bo jak nie to może być problem z podłączeniem...!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

alternator jest nowy był kupiony do mtz-a ale założyłem go do władka tylko zmieniłem koła pasowe bo są inne ale mierzyłem napięcie to alternator daje tylko 12V z groszami nawet na większych obrotach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wie ktoś może jak się dokładnie "regeneruje" akumulatory

i dlaczego może się palić kontrolka w T-25 od ładowanie przy pracującym silniku i nowym alternatorze dodam że od wiosny nie musiałem doładowywac akumulatorów więc jest dobre ładowanie

 

a ten nowy alternator jest orginalny od władka? bo jak nie to może być problem z podłączeniem...!

pasek może słabo napięty-rozciąga się-napiąć mocniej albo nowy, jeżeli jest taki wkręt w tylnej pokrywie alternatora to wkręcić go do oporu,jeżeli to nie pomoże to coś gdzieś słabo przewodzi[łączy] np.,, masa"

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
no właśnie wiem tylko co z tym zrobić alternator jest nowy czy to wina obrotów czy może jakiś regulator trzeba wstawić

 

no jasne musi być pomiędzy 13.5 a 14 V na aku masz 12V ale żeby było ładowanie to musi być różnica potencjałów pomiedzy aku a alternatorem wtedy do aku popłynie prąd i je bedzie ładował... jak zmieniłeś koło pasowe na mniejsze to się nic nie stało teraz masz większe obroty.... no chyba że na mniejsze kwesta tylko czy dobrze podłączyłeś... wyłącz masę i włącz światła powinny się palić i rozjaśniać w marę zwiększania obratów

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystko jest dobrze podłączone (inaczej się nie da) a ładować ładuje jak światła się palą na samym alternatorze tylko dlaczego alternator nie daje 14,4 na wysokich obrotach a koło pasowe jest założone oryginalne z władka czyli większe niż w MTZ

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To, że konrolka świeci to dlatego, że masz słabe ładowanie. Jeśli alternator jest nowy to go zostaw w spokoju. Ja bym zwrócił większą uwagę na regulator napięcia, byc może ten regulator nie jest przystosowany do alternatora z MTZ (daje za duży prąd)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

założyłem dziś stary alternator od władka oryginalny i też nie daje 14v co do tego regulatora czy mogę wstawić jakiś uniwersalny elektroniczny??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Witam

Ma ktoś może schemat instalacji elektrycznej do T25??

Jeżeli tak to prosiłbym o przesłanie na adres diora6@o2.pl

Dzięki

 

Wysłałem ci schemat. Sprawdź pocztę

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
założyłem dziś stary alternator od władka oryginalny i też nie daje 14v co do tego regulatora czy mogę wstawić jakiś uniwersalny elektroniczny??

 

nowe alternatory nie potrzebują regulatorów napięcia bo mają je wbudowane jeśli kupiłeś teraz nowy to połącz go bezpośrednio omijając to całe gówno... on potrzebuje do podłączenia tylko dwóch przewodów

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Masz 2 króćce przyłączeniowe. Ten grubszy łączysz z + akumulatora a drugi łączysz z kontrolką ładowania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam !

Mam pytanie do kolegów czy ktoś już się spotkał z wyskakującymi biegami podczas pracy w T-25 jak tak to co trzeba zrobić żeby usunąć tą usterkę.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spotkałem się i ty też byś się spotkał,

gdyby chciało Ci się poczytać trochę wcześniejszych postów.

 

Jak biegi wchodzą lekko to możliwym jest, że musisz wymienić sprężynki dociskające grzybki (zatrzaski) do listwy z wodzikami. Znajdują się pod podłogą koło pedałów hamulca pod małym dekielkiem.

 

Druga możliwość jest bardziej prawdopodbna, musisz trochę skręcić (skrócić) cięgno, które jest też obok pedałów hamulca. Będziesz widzaił, jak wciśniesz sprzęgło to cięgno będzie się przesuwać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Spotkałem się i ty też byś się spotkał,

gdyby chciało Ci się poczytać trochę wcześniejszych postów.

 

Jak biegi wchodzą lekko to możliwym jest, że musisz wymienić sprężynki dociskające grzybki (zatrzaski) do listwy z wodzikami. Znajdują się pod podłogą koło pedałów hamulca pod małym dekielkiem.

 

Druga możliwość jest bardziej prawdopodbna, musisz trochę skręcić (skrócić) cięgno, które jest też obok pedałów hamulca. Będziesz widzaił, jak wciśniesz sprzęgło to cięgno będzie się przesuwać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Spotkałem się i ty też byś się spotkał,

gdyby chciało Ci się poczytać trochę wcześniejszych postów.

 

Jak biegi wchodzą lekko to możliwym jest, że musisz wymienić sprężynki dociskające grzybki (zatrzaski) do listwy z wodzikami. Znajdują się pod podłogą koło pedałów hamulca pod małym dekielkiem.

 

Druga możliwość jest bardziej prawdopodbna, musisz trochę skręcić (skrócić) cięgno, które jest też obok pedałów hamulca. Będziesz widzaił, jak wciśniesz sprzęgło to cięgno będzie się przesuwać.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Co do wyskakujacych biegów to polecam drugą mozliwość paffy a do was mam takie pytanko

 

Bronowałem dziś po podorywce i jade na piątce i nagla czuję że ja deptam a ciągnik staje i mi gaśnie to ja na sprzęgło no to powoli sie rozpędził i tak gasł i przygasał więc pomyślałem ze to filtry i faktycznie jeden był kompletnie czarny i aż powyginany a drugi w miarę czysty więc szybko wymieniłem odpowietrzyłem i pojechałem na pole. Fajnie szło przejechałem kawałem i nagle straciłem obroty w tym sensie że traktor idzie ale do połowy gazu potem zaczyna sie dusić tak jakby mu czegoś brakowało po prostu nie wchodzi na obroty tylko tak 'pyrka' co to może być??? może coś przytkało końcówki na wtryskach?? bo to sie stało tak nagle

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


×
×
  • Dodaj nową pozycję...